Gea-Suan Lin's BLOG

Thursday, January 18, 2007

WordPress 2.1 RC1

維護人 Ryan 的 Blog 上看到 2.1 RC1 釋出了:WordPress 2.1 Release Candidate 1,有興趣的人要注意 的需求變成 4.0+ (用 3.23 的也許要自己多保重?),以及 Plugin 部份因為 API 的變更可能會有問題。

或者,你可以平常就追 SVN 版本,雖然偶而會踩到地雷… :p

Links to this post:

Create a Link

<< Home