Gea-Suan Lin's BLOG

Thursday, December 08, 2005

Firefox Security Issue

看到的:Kill Firefox 1.5 with remote exploit,原文在 Firefox 1.5 buffer overflow

依照原文的說法,這次的 security issue 應該足以讓有心人士執行程式了。

Links to this post:

Create a Link

<< Home