Gea-Suan Lin's BLOG

Sunday, January 28, 2007

PHP 5.2.=?UTF-8?B?MCDlnLDpm7c=?=

由於 一直爛掉,於是就拿著錯誤訊息去找原因,結果發現好像是這個:require and include fails to open file in current directory

看起來中了地雷… require() 或是 include() 時的 bug,如果有遇到類似問題的人可以去投票,希望在 5.2.1 的時候能修正…。

Links to this post:

Create a Link

<< Home