Gea-Suan Lin's BLOG

Saturday, August 19, 2006

PHP 安全更新

前陣子 sscanf 被爆破有安全漏洞,在 5.1.5 以及 4.4.4 修正了:PHP 5.1.5 Release AnnouncementPHP 4.4.4 Release Announcement

Links to this post:

Create a Link

<< Home